「Tiny MCE Advanced」がWordPress 3.9で使えなくなった

スポンサーリンク
プラグイン

先日アップグレードした「WordPress 3.9」。
海外版リリース後に日本語版がすぐリリース。
やっぱりWordPressは速いですね^^

 

ただ、アップグレードしたのはいいけど
使えないプラグインがありまして・・・

 

1つが「Tiny MCE Advanced」というもの。
WordPressでのテキスト装飾プラグインです。

解説サイト
WordPressにTinyMCE Advancedを導入しビジュアルエディターを強化する方法

 

これが使えないって少し不便で
「背景の黄色付せんが使えない」
「文字の大きさを変えられない」
「追記機能」が不便。
色々あったんだよね。。。

 

無くなって気づく
Tiny MCE Advanced」のありがたみ・・・
早く公式より発表されないかな・・・

 

っておもったら海外版で
4月16日リリースしてた・・・

 

プラグイン入手先はこちら
TinyMCE Advanced

 

<追記>

さきほどインストールしたけど
まだ使えないみたい・・・
とほほ。。。

 

コメント